sipp

Traffic generator for the SIP protocol
https://sipp.sourceforge.io/

Current version
3.5.1

sipp requires the following formula to be installed:
openssl 1.0.2n SSL/TLS cryptography library

Recent formula history

Miguel Araújo sipp: fix audit --warning
Justin Zimmer sipp 3.5.1
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Mike McQuaid sipp: use double-quotes.
Dominyk Tiller openssl: disable SSLv2 support.

Formula code at GitHub