slurm

Yet another network load monitor
https://github.com/mattthias/slurm

Current version
0.4.3

slurm requires the following formula to be installed:
cmake 3.9.4_1 Cross-platform make

Formula history

ilovezfs slurm 0.4.3
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Brett Koonce slurm 0.4.2
squircle slurm 0.4.0 (new formula)