sops

Editor of encrypted files

Current versions:
2.0.8HEAD

Homepage:https://github.com/mozilla/sops

Dependencies

sops requires the following formula to be installed:

Formula history

ilovezfssops 2.0.8
ilovezfssops 2.0.7
Julien Vehentsops 1.15
Zhiming Wangsops 1.14
Julien Vehentsops 1.13
Julien Vehentsops 1.12
Tim D. Smithsops: Build against OS X libffi
Blake Imslandsops 1.11
Blake Imslandsops 1.10 (new formula)