spandsp

DSP functions library for telephony

Current version:
0.0.6

Homepage:https://www.soft-switch.org/

Dependencies

spandsp requires the following formula to be installed:

Formula history

Viktor Szakatsspandsp: use https homepage
Jamiehttp->https links update
Alexis Hildebrandtspandsp 0.0.6 (new formula)