spdylay

Experimental implementation of SPDY protocol versions 2, 3, and 3.1

Current version:
1.4.0

Homepage: https://github.com/tatsuhiro-t/spdylay

Dependencies

spdylay requires the following formulae to be installed:

Formula history

ilovezfs spdylay 1.4.0
ilovezfs spdylay: remove libxml2 dependency
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Felix Bünemann spdylay 1.3.2
Dominyk Tiller zlib & sqlite3: pkgconfig support
Brett Koonce spdylay 1.3.1
Mike McQuaid spdylay: use "make", "install".
Dominyk Tiller openssl: disable SSLv2 support.
Brett Koonce spdylay v1.2.5
Brett Koonce spdylay 1.2.4
Show all revisions of this formula