spiped

Secure pipe daemon

Current version:
1.5.0

Homepage:https://www.tarsnap.com/spiped.html

Dependencies

spiped requires the following formulae to be installed:

Formula history

Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Dominyk Tillerspiped 1.5.0
Jack Nagelspiped: modernize bsdmake dep
Dominyk Tillerspiped 1.4.2
Dominyk TillerSpiped 1.4.1
Frederick Akalinspiped 1.4.0
Mike McQuaidspiped: use double-quotes.
Dominyk Tillerspiped: depend on Homebrew OpenSSL.
Brock Batsellspiped: install man page
Erik Karulfspiped 1.3.1
Show all revisions of this formula