stormssh

Command-line tool to manage your ssh connections
https://github.com/emre/storm

Current versions
0.6.9
HEAD

stormssh requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs stormssh: depend on python@2
ilovezfs stormssh: rename python@2 dependency
commitay stormssh: use pythonhosted.org to fix audit issue
ilovezfs stormssh: depend on python instead of :python
ilovezfs Use “squiggly” heredocs.

Formula code at GitHub