supervisor

Process Control System
http://supervisord.org/ Also known as: supervisord

Current version
3.3.4

supervisor requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs supervisor: depend on python@2
ilovezfs supervisor: rename python@2 dependency
ilovezfs supervisor 3.3.4
ilovezfs supervisor: depend on python instead of :python
ilovezfs Use “squiggly” heredocs.

Formula code at GitHub