sylpheed

Simple, lightweight email-client
https://sylpheed.sraoss.jp/en/

Current version
3.5.1

sylpheed requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
gpgme 1.9.0_1 Library access to GnuPG
gtk+ 2.24.31_1 GUI toolkit
openssl 1.0.2l SSL/TLS cryptography library

Formula history

Viktor Szakats sylpheed: secure url(s)
Baptiste Fontaine sylpheed 3.5.1
Dominyk Tiller sylpheed 3.5.0
Dominyk Tiller sylpheed: audit nit
Tom Schoonjans sylpheed: migrate from x11
Mike McQuaid Migrate some formula with hard-X11 dependencies.
Dominyk Tiller sylpheed 3.4.2
Jack Nagel sylpheed: depends on pkg-config