Online backups for the truly paranoid

Current versions

tarsnap requires the following formulae to be installed:
openssl 1.0.2n SSL/TLS cryptography library
xz 5.2.3 General-purpose data compression with high compression ratio

Reverse dependencies

The following formulae require tarsnap to be installed:
tarsnap-gui 1.0 Cross-platform GUI for the Tarsnap command-line client

Recent formula history

ilovezfs tarsnap 1.0.39
Alan Orth tarsnap 1.0.37
Alex Dunn tarsnap
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Mike McQuaid tarsnap: use double-quotes.

Formula code at GitHub