theharvester

Gather materials from public sources (for pen testers)
http://www.edge-security.com/theharvester.php

Current versions
2.7
HEAD

theharvester requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

commitay theharvester: fix test
ilovezfs theharvester: depend on python@2
ilovezfs theharvester: rename python@2 dependency
commitay theharvester: use pythonhosted.org to fix audit issue
ilovezfs theharvester: depend on python instead of :python

Formula code at GitHub