twine-pypi

Utilities for interacting with PyPI
https://github.com/pypa/twine

Current versions
1.11.0
HEAD

twine-pypi requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs twine-pypi: depend on python@2
ilovezfs twine-pypi 1.11.0
ilovezfs twine-pypi 1.10.0
ilovezfs twine-pypi: rename python@2 dependency
ilovezfs twine-pypi: depend on python instead of :python

Formula code at GitHub