varnish@4

High-performance HTTP accelerator

Current version:
4.1.6

Homepage:https://www.varnish-cache.org/

Dependencies

varnish@4 requires the following formulae to be installed:

Formula history

ilovezfsvarnish@4 4.1.6
Mike McQuaidvarnish@4: import from homebrew/versions.