Secure FTP server for UNIX

Current versions

vsftpd requires the following formula to be installed:
openssl 1.0.2n SSL/TLS cryptography library

Recent formula history

ilovezfs Use “squiggly” heredocs.
jabenninghoff vsftpd: add plist for brew services.
ilovezfs Undo erroneous "(Mac) OS X" to "macOS" changes
Izzy Navedo Replace references to “(Mac) OS X” with “macOS”.
Dominyk Tiller vsftpd: update caveats

Formula code at GitHub