wla-dx

Yet another crossassembler package
https://github.com/vhelin/wla-dx

Current versions
9.6
HEAD

Reverse dependencies

The following formula requires wla-dx to be installed:
nesemu2 0.6.1+20140930 Cycle accurate NES emulator

Formula history

endrift wla-dx: fix head (#13529)
Dominyk Tiller wla-dx: fix style nits
Martin Lindhe wla-dx 9.6
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Misty De Meo wla-dx: fix version