wpscan

Black box WordPress vulnerability scanner
https://wpscan.org

Current versions
2.9.3
HEAD

Revision: 4

wpscan requires the following formula to be installed:
ruby 2.5.0 Powerful, clean, object-oriented scripting language

Recent formula history

commitay wpscan: depend on ruby instead of :ruby
Chongyu Zhu wpscan: revision for ruby
Chongyu Zhu wpscan: revision for ruby
ilovezfs Use “squiggly” heredocs.
Zhiming Wang wpscan: fix test (#19278)

Formula code at GitHub