wyrd

Ncurses-based front-end for remind

Formula was removed
Last version was:
1.4.6

Homepage: http://pessimization.com/software/wyrd/

Dependencies

wyrd requires the following formulae to be installed:

Formula history

ilovezfs wyrd: migrate to boneyard
Alex Wang rename objective-caml to ocaml
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Alexis Hildebrandt wyrd: modernize
Anil Madhavapeddy wyrd: add dependency on camlp4 and mark them as build deps
Alexis Hildebrandt wyrd 1.4.6