yaws

Webserver for dynamic content (written in Erlang)

Current versions:
2.0.4HEAD

Revision: 1

Homepage:http://yaws.hyber.org

Dependencies

yaws requires the following formula to be installed:

Formula history

Gonçalo Tomásyaws: depend on erlang@19
ilovezfsyaws 2.0.4
Mike McQuaidyaws: remove 32-bit option
Mike McQuaidyaws: bottle revision to rebuild.
ilovezfsyaws: fix checksum, use release tarball
Tomasz Pajoryaws 2.0.3
Jerzerakyaws 2.0.2
optikfluffelyaws 2.0
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Baptiste Fontaineyaws 1.99
Show all revisions of this formula