zmqpp

High-level C++ binding for zeromq

Current version:
4.1.2

Homepage: https://zeromq.github.io/zmqpp/

Dependencies

zmqpp requires the following formula to be installed:

Formula history

Guo Xiao zmqpp 4.1.2 (new formula)