pyside-tools

in Homebrew/homebrew-boneyard
PySide development tools (pyuic and pyrcc)

Current versions:
0.2.15HEAD

Homepage:https://wiki.qt.io/PySide

Dependencies

pyside-tools requires the following formula to be installed:

Formula history

Mike McQuaidpyside-tools: migrate from core (#195)