ems-flasher

Software for flashing the EMS Gameboy USB cart
https://lacklustre.net/projects/ems-flasher/

Current versions
0.03
HEAD

ems-flasher requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
libusb 1.0.21 Library for USB device access

Formula history

Paula Breton ems-flasher: fix HEAD URL and installation
Mike McQuaid ems-flasher: import from homebrew/games.