gwenhywfar

Utility library required by aqbanking and related software
http://www.aqbanking.de/

Current versions
4.18.0

gwenhywfar requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
gettext 0.19.8.1 GNU internationalization (i18n) and localization (l10n) library
gnutls 3.5.16 GNU Transport Layer Security (TLS) Library
openssl 1.0.2l SSL/TLS cryptography library
libgcrypt 1.8.1 Cryptographic library based on the code from GnuPG
gtk+ 2.24.31_1 GUI toolkit

Reverse dependencies

The following formulae require gwenhywfar to be installed:
aqbanking 5.6.12 Generic online banking interface

Formula history

ilovezfs Use “squiggly” heredocs.
ilovezfs gwenhywfar 4.18.0
ilovezfs gwenhywfar 4.17.0
ilovezfs gwenhywfar: use https for head (#10996)
Mike McQuaid gwenhywfar: remove Qt4 support.
Mike McQuaid Revert "gwenhywfar: migrate to boneyard" (#5753)
Mike McQuaid gwenhywfar: migrate to boneyard (#5728)
Alexis Hildebrandt gwenhywfar 4.15.3
Viktor Szakats gwenhywfar: use secure url in comment
Rakesh update revision on upgrading to gnutls 3.4.x
Show all revisions of this formula