kubernetes-helm

The Kubernetes package manager
https://helm.sh/

Current versions
2.7.2
HEAD

kubernetes-helm requires the following formulae to be installed:
go 1.9.2 Open source programming language to build simple/reliable/efficient software
glide 0.13.1 Simplified Go project management, dependency management, and vendoring

Formula history

Christoph Blecker kubernetes-helm 2.7.2
Christoph Blecker kubernetes-helm 2.7.0
Dominyk Tiller kubernetes-helm: install metafiles
Christoph Blecker kubernetes-helm 2.6.2
Christoph Blecker kubernetes-helm 2.6.1
Scott Rigby kubernetes-helm 2.6.0
Christoph Blecker kubernetes-helm 2.5.1
Christoph Blecker kubernetes-helm 2.5.0
Christoph Blecker kubernetes-helm 2.4.2
Christoph Blecker kubernetes-helm 2.4.1
Show all revisions of this formula