lbdb

in Homebrew/homebrew-core
Little brother's database for the mutt mail reader

Current version:
0.42.1

Homepage:https://www.spinnaker.de/lbdb/

Dependencies

lbdb requires the following formulae to be installed:

Formula history

Greg Hurrelllbdb 0.42.1
Greg Hurrelllldb: install libraries to lib/lbdb.
ilovezfslbdb 0.42
Dominyk Tillerlbdb: remove gnupg support
David J. Weller-Fahylbdb: add abook module to bottle
Viktor Szakatslbdb: use secure urls
Alex Dunnlbdb 0.41
Viktor Szakatslbdb: use https url, fix spelling nits
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack Nagellbdb: use checksummed patches
Show all revisions of this formula