The libggz library wraps many common low-level functions

Current version

libggz requires the following formulae to be installed:
libgcrypt 1.8.2 Cryptographic library based on the code from GnuPG
gettext GNU internationalization (i18n) and localization (l10n) library

Recent formula history

Viktor Szakats libggz: secure mirror(s)
Vinyl Darkscratch libggz: update url and add mirrors (#22620)
ilovezfs Audit fixes for descriptions (#20013)
ilovezfs Indentation style fixes (#19679)
ilovezfs Use “squiggly” heredocs.

Formula code at GitHub