spaceinvaders-go

Space Invaders in your terminal written in Go
https://github.com/asib/spaceinvaders

Current version
1.2

spaceinvaders-go requires the following formula to be installed:
go 1.9.2 Open source programming language to build simple/reliable/efficient software

Formula history

Dominyk Tiller spaceinvaders-go: install metafiles
ilovezfs Audit fixes for descriptions (#20013)
Mike McQuaid spaceinvaders-go: import from homebrew/games.