ifuse

FUSE module for iPhone and iPod Touch devices
http://www.libimobiledevice.org/

Current versions
1.1.3
HEAD

ifuse requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
autoconf 2.69 Automatic configure script builder
automake 1.15.1 Tool for generating GNU Standards-compliant Makefiles
libtool 2.4.6_1 Generic library support script
glib 2.54.2 Core application library for C
libimobiledevice 1.2.0_2 Library to communicate with iOS devices natively

Recent formula history

Dominyk Tiller ifuse 1.1.3 (migration)

Formula code at GitHub