php54-snappy

in Homebrew/homebrew-php
Snappy Extension for PHP

Current version:
0.1.0

Homepage:https://github.com/kjdev/php-ext-snappy

Dependencies

php54-snappy requires the following formulae to be installed:

Formula history

Andreas BraunAdd description for snappy formula
Andy Blylerphp54-snappy: convert from sha1 to sha256
Andy Blylerfix style issues
Jack NagelMove abstract classes out of Formula directory
Jack NagelRevert "Move abstract classes out of Formula directory"
Jack NagelMove abstract classes out of Formula directory
LucasUpgrade php*-snappy to 0.1.0
LucasMassive brew audit fix
LucasFix brew audit warning message : "redundant :using specification in url or head"
Jose Diaz-GonzalezRemove default `ENV.universal_binary` from extensions.
Show all revisions of this formula