php54-zmq

in Homebrew/homebrew-php
ZeroMQ for PHP

Current versions:
1.1.2HEAD

Homepage:http://php.zero.mq/

Dependencies

php54-zmq requires the following formulae to be installed:

Formula history

Andreas BraunAdd description for zmq formula
Andy Blylerphp54-zmq: convert from sha1 to sha256
Andy Blylerfix style issues
Jack NagelMove abstract classes out of Formula directory
Jack NagelRevert "Move abstract classes out of Formula directory"
Jack NagelMove abstract classes out of Formula directory
Andy Blylerphp5x-zmq: fix extension version that is reported to php
LucasMassive brew audit fix
LucasUpgrade php*-zmq to 1.1.2
LucasUpgrade php*-zmq to 1.1.1
Show all revisions of this formula